ISN80602T3-MF Boundary Router | ISTOK OJSC | 俄罗斯批发
1
Request Details
2
Contact Info
What do you need?

Describe the product or service you are looking for

Your Contact Information

We will contact you as soon as possible

✓
Request Submitted!

Thank you! We will contact you soon with the best offers.

ISN80602T3-MF Boundary Router

ISN80602T3-MF Boundary Router — ISTOK OJSC

品牌: ISTOK
¥64,800 - ¥259,200 CNY
MOQ: 1 pieces

主要特点

Built-in power supply failure sensor: 是
模块化: 是
N+1 power supply unit redundancy scheme: 是
Switching matrix N+1 redundancy scheme: 否

更多来自 ISTOK

Versatile Baikal T Processor-based Hardware Platform ISN41008T30

Versatile Baikal T Processor-based Hardware Platform ISN41008T30

¥6,480-¥21,600
ISN80002T3-M07F0 Hardware Platform

ISN80002T3-M07F0 Hardware Platform

¥64,800-¥216,000
ISN41508T3 Service Router for Corporate Access Networks

ISN41508T3 Service Router for Corporate Access Networks

¥10,800-¥34,560
ISN41508T3-M/ISES1004 Service Router

ISN41508T3-M/ISES1004 Service Router

¥10,800-¥34,560
High-Performance Baikal-T Processor-Based Hardware Platform ISN41008T3-M0-AC

High-Performance Baikal-T Processor-Based Hardware Platform ISN41008T3-M0-AC

¥6,480-¥21,600
ISN80002T3-M05F0 Hardware Platform

ISN80002T3-M05F0 Hardware Platform

¥64,800-¥216,000
ISN80002T3-M03F0 Hardware Platform

ISN80002T3-M03F0 Hardware Platform

¥64,800-¥216,000
ISN41508T3-M Service Router for Corporate Networks

ISN41508T3-M Service Router for Corporate Networks

¥6,480-¥25,920
ISN41508T4 Service Router

ISN41508T4 Service Router

¥6,480-¥25,920
Baikal-M Based Universal Hardware Platform ISN50002T5-MA0

Baikal-M Based Universal Hardware Platform ISN50002T5-MA0

¥12,960-¥43,200
ISN41508T3-M/ISES0108 Service Router for Corporate Networks

ISN41508T3-M/ISES0108 Service Router for Corporate Networks

¥8,640-¥30,240
ISN50502T5-MA Service Router for Corporate Access Networks

ISN50502T5-MA Service Router for Corporate Access Networks

¥21,600-¥86,400
Service Router ISN41508T3-M-AC for Corporate Networks

Service Router ISN41508T3-M-AC for Corporate Networks

¥6,480-¥21,600
ISN80602T3-MA Boundary Router

ISN80602T3-MA Boundary Router

¥64,800-¥216,000
Baikal-T Based Versatile Computing Platform ISN41008T40

Baikal-T Based Versatile Computing Platform ISN41008T40

¥6,480-¥21,600
ISN80002T3-M01F0 Hardware Platform with Elbrus-8SV Processors

ISN80002T3-M01F0 Hardware Platform with Elbrus-8SV Processors

¥64,800-¥216,000
Versatile Baikal-T Processor Hardware Platform ISN41008T3-M0

Versatile Baikal-T Processor Hardware Platform ISN41008T3-M0

¥6,480-¥21,600

产品描述

The ISN806 series edge router is a new Russian telecommunications equipment that provides routing of data streams in the provider's network and aggregates user connections from the access layer network. At the edge devices, the provider applies routing and quality of service (QoS), filtering and access delimitation policies.

The router is capable of fully processing L3 and higher traffic, as well as embedding itself in L2 network segments. The software of the service router is a fully Russian development.

The hardware platform is manufactured on the territory of the Russian Federation and operates under the control of two Elbrus-8SV processors.

规格参数

Built-in power supply failure sensor
是
模块化
是
N+1 power supply unit redundancy scheme
是
Switching matrix N+1 redundancy scheme
否
Switching matrix redundancy
没有
Control module redundancy
没有
Type of control module in relation to the switching matrix
混合
Airflow direction
从前到后
Cooling type
主动
Can be installed in a narrow telecommunication rack (10" wide)
否
Ability to work as a DHCP relay agent
是
Type of power supplies (by type of electric current flow)
交流电(AC)
Can be installed in a standard telecommunication rack (19 inches wide)
是
Number of 1000BASE-T ports (GigabitEthernet; IEEE 802.3ab standard)
2 pcs
Number of power supplies
2 pcs
Height, U
2
结构
4个扩展模块插槽,额外的4个硬盘插槽,2个内部电源
处理器
2个Elbrus-8SV CPU pcs
Availability of built-in battery backup power supply unit
是
Ability to support hot-swapping of power supplies
是
Number of WAN ports
2 pcs
Configuration with separate control processor
是
Client interfaces
WEB界面,命令行(CLI)
Availability of power supply redundancy
是
Redundancy of the control unit
否
Availability of amplifiers with remote optical pumping
-
Availability of Raman-pumped amplifiers
-
Availability of reconfigurable optical I/O multiplexers
-
Availability of optical control channel
否
Data center interconnect systems with front-to-back blowing direction available in the lineup
没有
Possibility to modify VPO according to customer's requirements
是
Support (hardware and management system level) for third-party products that perform channel encryption
不
Availability of transponders and aggregators with signal processing on FPGA with coherent detection (linear bit rate ? 100
没有
Availability of transponders and aggregators with signal processing on FPGA with direct detection (linear transmission rate of 2
没有
Supported protocols
IPv4;IPv6;MPLS;BGP;OSPF;RIP;IPsec;Stunnel;VPN;IPoGRE;IS-IS;IGMP;PIM;QoS;STP;SNMP;NTP;VRF;LLDP
Number of Ethernet ports
2 pcs
放置
在19"服务器机架中;桌面式
Power supply voltage
220 V
Management and control of work
SNMP v1-3
Support for quality of service mechanisms
是
User interfaces
WEB界面,命令行(CLI)
Operation on multiple twisted pairs
-
Maximum data transfer rate
30000000
Maximum signal transmission distance
1
Data transfer rate
0.01...1
Form factor
2U
Connector type
RJ-45
Support for non-equivalent path balancing for IP protocol
没有
Multiple Registration Protocol (MRP; IEEE 802.1ak standard) support
没有
Support for creating SSL VPN tunnels
没有
Supports creation of IPSec VPN tunnels
是
Availability of URL filtering system (URL filtering)
没有
Availability of web-filtering / content filtering system (web-filtering / content filtering)
没有
Availability of Data Loss/Leak Prevention (DLP) system
没有
Availability of antivirus
否
Availability of Network Prevention System (NPS)
没有
Presence of Network Detection System (NDS)
没有
Availability of mechanisms for filtering traffic by application signatures
是
Availability of traffic filtering mechanisms on TCP/UDP ports
是
Availability of mechanisms for filtering traffic without saving session information (stateless)
是
Availability of mechanisms for traffic filtering with saving session information (stateful)
否
Possibility to use USB ports for connection of external modems for access to mobile (cellular) networks
是
Availability of a built-in module for connection to mobile (cellular) networks
没有
PPPoE (Point-to-Point Protocol over Ethernet) support
是
PPTP (Point-to-Point Tunneling Protocol) support
是
PPP (Point-to-Point Protocol) support
是
Supports CARP (Common Address Redundancy Protocol ) redundancy protocol
是
Supports VRRP (Virtual Router Redundancy Protocol) redundancy protocol
是
Equivalent path balancing support for IP protocol
是的
Supports VXLAN and MPLS domain gluing mechanism for EVPN
没有
Supports VXLAN L3 gateway
否
Supports VXLAN L2 gateway
否
Supports RFC 8365 (EVPN-VXLAN) standard
没有
Supports RFC 7348 (VXLAN) standard
没有
Virtual Private Wire Support (VPWS) with EVPN signaling
没有
MPLS Virtual Private Wire Support (VPWS)
是
Supports BGP-MPLS virtual private networks (VPLS)
BGP-signaling (Kompella)/LDP-signaling (Martini)
Support for BGP-MPLS ethernet virtual private networks (RFC 7432 - EVPN MPLS)
否
Support for BGP-MPLS virtual private networks for multicast (RFC 6513)
否
Support for BGP-MPLS virtual private IPv6 networks (RFC 4659)
是
Support for BGP-MPLS virtual private IPv4 networks (RFC 4364)
是
Support for Resource Reservation Protocol (RSVP) dynamic MPLS tag distribution protocol
是
Methods of distribution of MPLS LDP protocol labels
DOD
Supports MPLS Label Distribution Protocol (LDP) dynamic label distribution protocol
是
Support for MultiProtocol Label Switching (MPLS) mechanism
是
Ability to work as an NTP server (NTP server)
是
Ability to work as an NTP client (NTP client)
是
Ability to work as DNS proxy (DNS proxy)
是
Ability to work as a DNS server (DNS server)
是
Ability to work as a DNS client (DNS client)
是
Supports network access protection standard (802.1x)
没有
Support for granular access control (granular access control)
没有
SAML (Security Assertion Markup Language) support
没有
LDAP support for AAA
没有
Kerberos protocol support for AAA
没有
Diameter protocol support for AAA
没有
RADIUS protocol support for AAA
是
Support for AAA (Authentication, Authorization, Accounting) mechanism
是
Supports Link Layer Discovery Protocol (LLDP)
是
Support for multicast routing with PIM (Protocol Independent Multicast)
是
Supports DVMRP (Distance Vector Multicast Routing Protocol) multicast routing protocol
否
Availability of IGMP snooping mechanism
是的
Supports IGMP (Internet Group Management Protocol) multicast routing protocol
是
Support for Differentiated Services (DiffServ) traffic marking mechanism
是
Support for Type of Service (ToS) traffic labeling mechanism
是
Support for Class of Service (CoS; IEEE 802.1p standard) traffic marking mechanism
否
Availability of multicast traffic management mechanisms to prevent multicast storms
是
Availability of broadcast traffic management mechanisms to prevent broadcast storms
是
Existence of unicast traffic management mechanisms to prevent unicast storms
是
Availability of IP spoofing protection functions (IP-spoofing)
是
Availability of Local Proxy ARP function
是
Availability of Proxy ARP function
是
Availability of protection features against ARP-related attacks (such as ARP-spoofing)
是
Availability of DHCP Snooping function (protection against DHCP-related attacks)
是
Ability to work as a DHCP client
是
Ability to send DHCP options in DHCP server operation mode
是
Ability to work as a DHCP server
是
Ability to work as a wireless access point (Wi-Fi access point)
是
Ability to work as a wireless access point controller (Wi-Fi controller)
否
Support for sending system events (logs) to remote storage (e.g. syslog server)
是的
IEEE 802.1ad (QinQ) support
是
Supports recording system events (logs) to an external memory medium (e.g., USB flash drive)
是
Supports traffic mirroring to a remote host (not directly connected to the device)
是
Supports port mirroring within a single device
是
Availability of ALG (Application-Level Gateway)
没有
Supports NAT (Network Address Translation) mechanism
是
Supports recording of system events (logs) on the built-in memory (e.g., SSD)
是
Support of TBF (token bucket filter) queue management algorithm
是的
Support for HTB (hierarchical token bucket) queue management algorithm
是的
Support for DRR (deficit round robin) queue management algorithm
没有
Support for DWRR (deficit weighted round robin) queue management algorithm
没有
Support for WRR (weighted round robin) queue management algorithm
是的
Support for RR (round-robin) queue management algorithm
没有
Support for WFQ (weighted fair queuing) queue management algorithm
是的
Support for FQ (fair queuing) queue management algorithm
没有
Support for CBQ (class-based queueing) queue management algorithm
是的
Support for WRED (weighted random early detection) queue management algorithm
是的
Support for RRED (robust random early detection) queue management algorithm
没有
Support for GRED (generalized random early detection) queue management algorithm
是的
Support for ARED (advanced random early detection) queue management algorithm
否
Support for RED (random early detection) queue management algorithm
是的
Support for traffic shaping mechanism (traffic shaping)
是
Support for traffic policing mechanism (traffic policing)
是
Support for Policy-Based Routing (PBR)
是
Support for MPLS label distribution using BGP protocol (RFC 3107 - Carrying Label Information in BGP-4).
是
Support for Multiprotocol Extensions for BGP (Multiprotocol Extensions for BGP; MBGP)
是
Supports BGPv6 (Border Gateway Protocol with IPv6 support) dynamic routing protocol.
是
Supports BGP (Border Gateway Protocol) dynamic routing protocol
是
IS-ISv6 (Intermediate System to Intermediate System with IPv6 support) dynamic routing protocol support
是
Supports IS-IS (Intermediate System to Intermediate System) dynamic routing protocol
是
Supports EIGRP IPv6 (Enhanced Interior Gateway Routing Protocol with IPv6 support).
否
Supports EIGRP (Enhanced Interior Gateway Routing Protocol) dynamic routing protocol
否
Supports OSPFv3 (Open Shortest Path First version 3) dynamic routing protocol
是
Supports OSPFv2 (Open Shortest Path First version 2) dynamic routing protocol
是
Support for RIPng (Routing Information Protocol next generation) dynamic routing protocol
是
Supports RIPv2 (Routing Information Protocol version 2) dynamic routing protocol
是
Supports RIPv1 (Routing Information Protocol version 1) dynamic routing protocol
是
Supports IPv6 static routing
是
Supports IPv4 static routing
是
IPv6 support
是
Supports Link Aggregation Control Protocol (LACP)
是
Channel aggregation support (without protocol)
否
Availability of additional protection against loops in the STP domain (Loop Guard / Protection)
是
Availability of a mechanism for blocking ports when BPDU (Bridge Protocol Data Unit) messages are received
是的
Availability of BPDU (Bridge Protocol Data Unit) message filtering mechanism on ports
是
Presence of protection against root device change in the STP domain (Root Guard / Protection)
是
Multiple Spanning Tree Protocol (MSTP) support
是
Rapid Spanning Tree Protocol (RSTP) support
是
Support for STP (Spanning Tree Protocol)
是
SNMPv3 (Simple Network Management Protocol version 3) support
是
SNMPv2c (Community-Based Simple Network Management Protocol version 2) support
是
SNMPv1 (Simple Network Management Protocol version 1) support
是
Ability to configure ports in hybrid mode (support receiving and transmitting both tagged and untagged traffic)
是
Support of IP ECMP (equal cost multipath) load balancing on communication channels
是的
IEEE 802.1Q (VLAN) support
是
Supports jumbo frames (jumbo frames) ethernet frames
是
Ability to change the size of the maximum transmission unit (MTU)
是
Availability of USB ports
是
Built-in cooling system failure sensor
是
Built-in temperature sensor
是
Autonegotiation support (autonegotiation)
是
Access control capability when connected to the console (serial/serial) port
是
Console port interface type
RJ-45
Separate console (serial/serial) port for management and diagnostics
是
Ability to upload files from the device using an encrypted file transfer protocol (e.g., SSH File Transfer Protocol (SFTP),
否
Ability to upload files from the device via an unencrypted file transfer protocol (e.g., File Transfer Protocol (FTP), Tr
是
Ability to upload files to the device using an encrypted file transfer protocol (e.g., SSH File Transfer Protocol (SFTP))
否
Ability to upload files to the device using an unencrypted file transfer protocol (e.g. File Transfer Protocol (FTP), T
是
Ability to manage the device via HTTPS protocol
是
Ability to control the device via HTTP protocol
是
Ability to control the device via Telnet protocol
是
Ability to control the device via SSHv2 protocol
是
Ability to control the device via SSHv1 protocol
是
Ability to load balance between devices in a cluster
是
Clustering capability
是
Availability of hardware cryptographic gas pedal (hardware cryptographic gas pedal)
否
Availability of hardware routing/forwarding gas pedal (hardware routing/forwarding gas pedal)
是
Using a special purpose integrated circuit (ASIC) for switching
否
Execution of packet filtering functions using access lists (ACL - Access Control List) by means of specialized tools
是
Traffic filtering functions intended for the control module
是

相关产品

Galvanic Isolation Converter IPN-U/10-GR

Galvanic Isolation Converter IPN-U/10-GR

¥648-¥2,160 CNY
Industrial equipment
Factory direct from Russia
ASK OJSC 🇷🇺
Explosion-Proof Managed Switch 8 Ports POE+ 480W - Relion-SW-EXD-A-2G

Explosion-Proof Managed Switch 8 Ports POE+ 480W - Relion-SW-EXD-A-2G

¥6,480-¥21,600 CNY
Industrial equipment
Factory direct from Russia
RELION LLC 🇷🇺
MS-WiFi Communication Module for Struna-5 System

MS-WiFi Communication Module for Struna-5 System

¥129.60-¥432 CNY
Industrial equipment
Factory direct from Russia
INTEGRAL PLUS LLC 🇷🇺
Data Interface Converter RA-20 for CAN Networks

Data Interface Converter RA-20 for CAN Networks

¥648-¥2,160 CNY
Industrial equipment
Factory direct from Russia
ZAVOD PRIBOROV LLC 🇷🇺
Broadband Access Quality Tester "YUG-2

Broadband Access Quality Tester "YUG-2

¥432-¥1,296 CNY
Industrial equipment
Factory direct from Russia
KB "SVYAZ" LLC 🇷🇺
LTE Cat. 6 Modem Router for High-Speed Internet - Kroks Rt-Cse M6

LTE Cat. 6 Modem Router for High-Speed Internet - Kroks Rt-Cse M6

¥259.20-¥1,080 CNY
Industrial equipment
Factory direct from Russia
KROKS PLUS LLC 🇷🇺
Explosion-Proof Telephone Device TASH1-16A

Explosion-Proof Telephone Device TASH1-16A

¥1,080-¥3,456 CNY
Industrial equipment
Factory direct from Russia
INBIS + LLC 🇷🇺
Rosemount 648 Measurement Converters for Signal Transformation

Rosemount 648 Measurement Converters for Signal Transformation

¥4,320-¥17,280 CNY
Industrial equipment
Factory direct from Russia
METRAN OJSC 🇷🇺
Universal Communication Platform MS04-DSL-3U-E

Universal Communication Platform MS04-DSL-3U-E

¥64,800-¥216,000 CNY
Industrial equipment
Factory direct from Russia
ADS LLC 🇷🇺
High-Performance UserGate FG Hardware and Software Complex

High-Performance UserGate FG Hardware and Software Complex

¥64,800-¥216,000 CNY
Industrial equipment
Factory direct from Russia
USERGATE LLC 🇷🇺
Wireless Communication Modem for Device Connectivity MIRT002AI

Wireless Communication Modem for Device Connectivity MIRT002AI

¥64.80-¥259.20 CNY
Industrial equipment
Factory direct from Russia
MIRTEK LLC 🇷🇺
Dual-band Repeater KORSAR KRR-785 D3 (400 - 470 MHz)

Dual-band Repeater KORSAR KRR-785 D3 (400 - 470 MHz)

¥10,800-¥34,560 CNY
Industrial equipment
Factory direct from Russia
A.T.K. LLC 🇷🇺
IC-MB-IP54 Input-Output Module for Vesta 01F

IC-MB-IP54 Input-Output Module for Vesta 01F

¥108-¥345.60 CNY
Industrial equipment
Factory direct from Russia
NITP NITA LLC 🇷🇺
Single Frame Telecommunications Rack NTSS Floor Series 1GOR

Single Frame Telecommunications Rack NTSS Floor Series 1GOR

¥648-¥2,160 CNY
Industrial equipment
Factory direct from Russia
PRODUCTION GROUP LLC 🇷🇺
Multi-Service Rack for ARM Microcontrollers

Multi-Service Rack for ARM Microcontrollers

¥64,800-¥259,200 CNY
Industrial equipment
Factory direct from Russia
ELSIAL CJSC 🇷🇺
TEKON Control and Measurement System Cabinet SHKA-U-3000

TEKON Control and Measurement System Cabinet SHKA-U-3000

¥21,600-¥129,600 CNY
Industrial equipment
Factory direct from Russia
MODULE LLC 🇷🇺
Frequency Transfer Module MПЧ-1-1.95/2.15-10-N-B/B

Frequency Transfer Module MПЧ-1-1.95/2.15-10-N-B/B

¥3,240-¥12,960 CNY
Industrial equipment
Factory direct from Russia
FLIX LLC 🇷🇺
L-ViMS-SWITCH Communication Module

L-ViMS-SWITCH Communication Module

¥648-¥2,160 CNY
Industrial equipment
Factory direct from Russia
L CARD LLC 🇷🇺
Radio Gateway for Remote Communication – FR-104 CTRV.468382.051-01

Radio Gateway for Remote Communication – FR-104 CTRV.468382.051-01

¥1,080-¥3,888 CNY
Industrial equipment
Factory direct from Russia
CNT LLC 🇷🇺
Portable Cross Measuring Device PKP-60

Portable Cross Measuring Device PKP-60

¥1,080-¥3,456 CNY
Industrial equipment
Factory direct from Russia
KB "SVYAZ" LLC 🇷🇺
Request via Telegram Request via MAX