ISN41508T3-M/ISES1004 Service Router | ISTOK OJSC | 俄罗斯批发
1
Request Details
2
Contact Info
What do you need?

Describe the product or service you are looking for

Your Contact Information

We will contact you as soon as possible

✓
Request Submitted!

Thank you! We will contact you soon with the best offers.

ISN41508T3-M/ISES1004 Service Router

ISN41508T3-M/ISES1004 Service Router — ISTOK OJSC

品牌: ISTOK
¥10,800 - ¥34,560 CNY
MOQ: 2 pieces

主要特点

Number of Ethernet ports: 10 pcs
Supported protocols: IPv4;IPv6;MPLS;BGP;OSPF;RIP;IPsec;Stunnel;VPN;IPoGRE;IS-IS;IGMP;PIM;QoS;STP;SNMP;NTP;VRF;LLDP
LAN port speed, Mbps: 1000
Number of WAN ports: 2 pcs

更多来自 ISTOK

Versatile Baikal T Processor-based Hardware Platform ISN41008T30

Versatile Baikal T Processor-based Hardware Platform ISN41008T30

¥6,480-¥21,600
ISN80002T3-M07F0 Hardware Platform

ISN80002T3-M07F0 Hardware Platform

¥64,800-¥216,000
ISN41508T3 Service Router for Corporate Access Networks

ISN41508T3 Service Router for Corporate Access Networks

¥10,800-¥34,560
High-Performance Baikal-T Processor-Based Hardware Platform ISN41008T3-M0-AC

High-Performance Baikal-T Processor-Based Hardware Platform ISN41008T3-M0-AC

¥6,480-¥21,600
ISN80002T3-M05F0 Hardware Platform

ISN80002T3-M05F0 Hardware Platform

¥64,800-¥216,000
ISN80002T3-M03F0 Hardware Platform

ISN80002T3-M03F0 Hardware Platform

¥64,800-¥216,000
ISN41508T3-M Service Router for Corporate Networks

ISN41508T3-M Service Router for Corporate Networks

¥6,480-¥25,920
ISN41508T4 Service Router

ISN41508T4 Service Router

¥6,480-¥25,920
Baikal-M Based Universal Hardware Platform ISN50002T5-MA0

Baikal-M Based Universal Hardware Platform ISN50002T5-MA0

¥12,960-¥43,200
ISN41508T3-M/ISES0108 Service Router for Corporate Networks

ISN41508T3-M/ISES0108 Service Router for Corporate Networks

¥8,640-¥30,240
ISN50502T5-MA Service Router for Corporate Access Networks

ISN50502T5-MA Service Router for Corporate Access Networks

¥21,600-¥86,400
Service Router ISN41508T3-M-AC for Corporate Networks

Service Router ISN41508T3-M-AC for Corporate Networks

¥6,480-¥21,600
ISN80602T3-MA Boundary Router

ISN80602T3-MA Boundary Router

¥64,800-¥216,000
Baikal-T Based Versatile Computing Platform ISN41008T40

Baikal-T Based Versatile Computing Platform ISN41008T40

¥6,480-¥21,600
ISN80002T3-M01F0 Hardware Platform with Elbrus-8SV Processors

ISN80002T3-M01F0 Hardware Platform with Elbrus-8SV Processors

¥64,800-¥216,000
Versatile Baikal-T Processor Hardware Platform ISN41008T3-M0

Versatile Baikal-T Processor Hardware Platform ISN41008T3-M0

¥6,480-¥21,600
ISN80602T3-MF Boundary Router

ISN80602T3-MF Boundary Router

¥64,800-¥259,200

产品描述

The ISN415 line of service routers is a new Russian telecommunication equipment for enterprise-class access level networks, designed to organise communication with unloaded terminal objects, communication nodes of corporate networks, telecom operators and service providers. Thanks to the algorithm of data traffic processing and the built-in switching processor, the router is able to fully process traffic of L3 and higher levels, as well as to be embedded in L2 segments of the network.

The software of the service router is a fully Russian development. The hardware platform, manufactured in the Russian Federation, operates under the Baikal-T processor (based on MIPS architecture).

规格参数

Number of Ethernet ports
10 pcs
Supported protocols
IPv4;IPv6;MPLS;BGP;OSPF;RIP;IPsec;Stunnel;VPN;IPoGRE;IS-IS;IGMP;PIM;QoS;STP;SNMP;NTP;VRF;LLDP
LAN port speed, Mbps
1000
Number of WAN ports
2 pcs
Configuration with separate control processor
是
Client interfaces
WEB界面,命令行(CLI)
Availability of power supply redundancy
否
Redundancy of the control unit
否
Availability of amplifiers with remote optical pumping
没有
Availability of Raman-pumped amplifiers
没有
Availability of reconfigurable optical I/O multiplexers
否
Availability of optical control channel
否
Data center interconnect systems with front-to-back blowing direction available in the lineup
没有
Possibility to modify VPO according to customer's requirements
是
Support (hardware and management system level) for third-party products that perform channel encryption
不
Presence of transponders and aggregators with signal processing on FPGA with coherent detection (linear transmission rate ?100G)
没有
Availability of transponders and aggregators with signal processing on FPGA with direct detection (linear transmission rate of 2
没有
Number of RS-422/232 interfaces
1 pcs
放置
在19"服务器机架中;壁挂式;桌面式
Power supply voltage
220 V
Management and control of work
SNMP v1-3
Operation on multiple twisted pairs
否
Support for quality of service mechanisms
是
User interfaces
WEB界面,命令行(CLI)
Maximum data transmission rate Kilobits per second
1500000
Maximum signal transmission distance
1
Data transfer rate
10/100/1000
Form factor
1U
Connector type
RJ-45
结构
扩展模块插槽
Traffic filtering functions intended for the control module
是
Cooling type
主动
Type of control module in relation to the switching matrix
分开
Console port interface type
RJ-45
Type of power supplies (by type of electric current flow)
交流电(AC)
Switching matrix N+1 redundancy diagram
否
N+1 power supply unit redundancy scheme
否
Control module redundancy
没有
Switching matrix redundancy
没有
Supports Shortest Path Bridging (SPB; IEEE 802.1aq) technology
否
Supports Auto MDI-X (Auto Medium Dependent Interface Crossover) technology
是
Supports IPv6 static routing
是
Supports IPv4 static routing
是
Supports RFC 8365 (EVPN-VXLAN) standard
没有
Supports RFC 7348 (VXLAN) standard
没有
IEEE 802.1ad (QinQ) support
是
IEEE 802.1Q (VLAN) support
是
Support for creating SSL VPN tunnels
没有
Supports creation of IPSec VPN tunnels
是
Supports OSPF dynamic routing protocol extension for multicast traffic (MOSPF)
否
Support for OSPF Dynamic Routing Protocol Extension for Segment Routing (RFC 8665)
否
Support for IS-IS Dynamic Routing Protocol Extension for Segment Routing (RFC 8667)
否
Supports VRRP (Virtual Router Redundancy Protocol) redundancy protocol
是
Supports CARP (Common Address Redundancy Protocol ) redundancy protocol
是
Supports RIPv2 (Routing Information Protocol version 2) dynamic routing protocol
是
Supports RIPv1 (Routing Information Protocol version 1) dynamic routing protocol
是
Support for RIPng (Routing Information Protocol next generation) dynamic routing protocol
是
Supports OSPFv3 (Open Shortest Path First version 3) dynamic routing protocol
是
Supports OSPFv2 (Open Shortest Path First version 2) dynamic routing protocol
是
IS-ISv6 (Intermediate System to Intermediate System with IPv6 support) dynamic routing protocol support
是
Supports IS-IS (Intermediate System to Intermediate System) dynamic routing protocol
是
Supports EIGRP IPv6 (Enhanced Interior Gateway Routing Protocol with IPv6 support).
否
Supports EIGRP (Enhanced Interior Gateway Routing Protocol) dynamic routing protocol
否
Supports BGPv6 (Border Gateway Protocol with IPv6 support) dynamic routing protocol.
是
Supports BGP (Border Gateway Protocol) dynamic routing protocol
是
Support for Resource Reservation Protocol (RSVP) dynamic MPLS tag distribution protocol
是
Supports MPLS Label Distribution Protocol (LDP) dynamic label distribution protocol
是
Supports Link Aggregation Control Protocol (LACP)
是
Support for STP (Spanning Tree Protocol)
是
SNMPv3 (Simple Network Management Protocol version 3) support
是
SNMPv2c (Community-Based Simple Network Management Protocol version 2) support
是
SNMPv1 (Simple Network Management Protocol version 1) support
是
Rapid Spanning Tree Protocol (RSTP) support
是
RADIUS protocol support for AAA
是
PPTP (Point-to-Point Tunneling Protocol) support
是
PPPoE (Point-to-Point Protocol over Ethernet) support
是
PPP (Point-to-Point Protocol) support
是
Multiple Registration Protocol (MRP; IEEE 802.1ak standard) support
没有
Multiple Spanning Tree Protocol (MSTP) support
是
Supports Link Layer Discovery Protocol (LLDP)
是
LDAP support for AAA
没有
Kerberos protocol support for AAA
没有
Diameter protocol support for AAA
没有
Support for sending system events (logs) to remote storage (e.g. syslog server)
是的
Support for Multiprotocol Extensions for BGP (Multiprotocol Extensions for BGP; MBGP)
是
Support for traffic shaping mechanism (traffic shaping)
是
Supports VXLAN and MPLS domain gluing mechanism for EVPN
没有
Support for traffic policing mechanism (traffic policing)
是
Support for MultiProtocol Label Switching (MPLS) mechanism
是
Support for Type of Service (ToS) traffic labeling mechanism
是
Support for Differentiated Services (DiffServ) traffic marking mechanism
是
Support for Class of Service (CoS; IEEE 802.1p standard) traffic marking mechanism
否
Supports NAT (Network Address Translation) mechanism
是
Support for AAA (Authentication, Authorization, Accounting) mechanism
是
Support for Policy-Based Routing (PBR)
是
Supports traffic mirroring to a remote host (not directly connected to the device)
是
Supports port mirroring within a single device
是
Supports network access protection standard (802.1x)
没有
Supports recording of system events (logs) on the built-in memory (e.g., SSD)
是
Supports recording system events (logs) to an external memory medium (e.g., USB flash drive)
是
Support for granular access control (granular access control)
没有
Support for MPLS label distribution using BGP protocol (RFC 3107 - Carrying Label Information in BGP-4).
是
Virtual Private Wire Support (VPWS) with EVPN signaling
没有
Support for equivalent path balancing for MPLS protocol
没有
Equivalent path balancing support for IP protocol
是的
Non-equivalent path balancing support for MPLS protocol
没有
Support for non-equivalent path balancing for IP protocol
没有
Support of load balancing on communication channels by means of MPLS ECMP (equal cost multipath) tools
没有
Support of IP ECMP (equal cost multipath) load balancing on communication channels
是的
Support for WRR (weighted round robin) queue management algorithm
是的
Support for WRED (weighted random early detection) queue management algorithm
是的
Support for WFQ (weighted fair queuing) queue management algorithm
是的
Support of TBF (token bucket filter) queue management algorithm
是的
Support for RRED (robust random early detection) queue management algorithm
没有
Support for RR (round-robin) queue management algorithm
没有
Support for RED (random early detection) queue management algorithm
是的
Support for HTB (hierarchical token bucket) queue management algorithm
是的
Support for GRED (generalized random early detection) queue management algorithm
是的
Support for FQ (fair queuing) queue management algorithm
没有
Support for DWRR (deficit weighted round robin) queue management algorithm
没有
Support for DRR (deficit round robin) queue management algorithm
没有
Support for CBQ (class-based queueing) queue management algorithm
是的
Support for ARED (advanced random early detection) queue management algorithm
否
Channel aggregation support (without protocol)
否
Autonegotiation support (autonegotiation)
是
Supports IGMP (Internet Group Management Protocol) multicast routing protocol
是
Supports DVMRP (Distance Vector Multicast Routing Protocol) multicast routing protocol
否
Support for multicast routing with PIM (Protocol Independent Multicast)
是
Supports jumbo frames (jumbo frames) ethernet frames
是
Supports VXLAN L3 gateway
否
Supports VXLAN L2 gateway
否
SAML (Security Assertion Markup Language) support
没有
MPLS Virtual Private Wire Support (VPWS)
是
IPv6 support
是
Support for BGP-MPLS virtual private networks for multicast (RFC 6513)
否
Support for BGP-MPLS virtual private IPv6 networks (RFC 4659)
是
Support for BGP-MPLS virtual private IPv4 networks (RFC 4364)
是
Supports BGP-MPLS virtual private networks (VPLS)
BGP-signaling (Kompella)
Support for BGP-MPLS ethernet virtual private networks (RFC 7432 - EVPN MPLS)
否
Airflow direction
从前到后
Availability of IP spoofing protection functions (IP-spoofing)
是
Availability of protection features against ARP-related attacks (such as ARP-spoofing)
是
Availability of Proxy ARP function
是
Availability of Local Proxy ARP function
是
Availability of DHCP Snooping function (protection against DHCP-related attacks)
是
Availability of web-filtering / content filtering system (web-filtering / content filtering)
没有
Availability of URL filtering system (URL filtering)
没有
Availability of Network Prevention System (NPS)
没有
Availability of Data Loss/Leak Prevention (DLP) system
没有
Presence of Network Detection System (NDS)
没有
Availability of USB ports
是
Separate console (serial/serial) port for management and diagnostics
是
Availability of mechanisms for traffic filtering with saving session information (stateful)
否
Availability of mechanisms for filtering traffic by application signatures
是
Availability of traffic filtering mechanisms on TCP/UDP ports
是
Availability of mechanisms for filtering traffic without saving session information (stateless)
是
Existence of unicast traffic management mechanisms to prevent unicast storms
是
Availability of multicast traffic management mechanisms to prevent multicast storms
是
Availability of broadcast traffic management mechanisms to prevent broadcast storms
是
Availability of network load balancing mechanisms (multi-WAN routing / multihoming)
没有
Availability of BPDU (Bridge Protocol Data Unit) message filtering mechanism on ports
是
Availability of a mechanism for blocking ports when BPDU (Bridge Protocol Data Unit) messages are received
是的
Availability of IGMP snooping mechanism
是的
Presence of protection against root device change in the STP domain (Root Guard / Protection)
是
Availability of additional protection against loops in the STP domain (Loop Guard / Protection)
是
Built-in temperature sensor
是
Availability of built-in battery backup power supply unit
没有
Availability of a built-in module for connection to mobile (cellular) networks
没有
Built-in cooling system failure sensor
是
Built-in power supply failure sensor
否
Availability of hardware cryptographic gas pedal (hardware cryptographic gas pedal)
否
Availability of hardware routing/forwarding gas pedal (hardware routing/forwarding gas pedal)
是
Availability of antivirus
否
Availability of ALG (Application-Level Gateway)
没有
模块化
是
Methods of distribution of MPLS LDP protocol labels
DOD
Number of SFP+ ports (10 Gbit/s; SFF standard SFF-8472)
2 pcs
Number of 1000BASE-T ports (GigabitEthernet; IEEE 802.3ab standard)
10 pcs
Number of power supplies
1 pcs
Using a special purpose integrated circuit (ASIC) for switching
是
Height, U
1
Execution of packet filtering functions using access lists (ACL - Access Control List) by means of specialized tools
是
Can be installed in a narrow telecommunication rack (10" wide)
否
Can be installed in a standard telecommunication rack (19 inches wide)
是
Ability to control the device via Telnet protocol
是
Ability to control the device via SSHv2 protocol
是
Ability to control the device via SSHv1 protocol
是
Ability to control the device via HTTP protocol
是
Ability to manage the device via HTTPS protocol
是
Access control capability when connected to the console (serial/serial) port
是
Ability to work as a wireless access point (Wi-Fi access point)
是
Ability to work as a wireless access point controller (Wi-Fi controller)
否
Ability to work as an NTP server (NTP server)
是
Ability to work as an NTP client (NTP client)
是
Ability to work as a DNS server (DNS server)
是
Ability to work as DNS proxy (DNS proxy)
是
Ability to work as a DNS client (DNS client)
是
Ability to work as a DHCP server
是
Ability to work as a DHCP client
是
Ability to work as a DHCP relay agent
是
Ability to support hot-swapping of power supplies
否
Ability to send DHCP options in DHCP server operation mode
是
Ability to configure ports in hybrid mode (support receiving and transmitting both tagged and untagged traffic)
是
Clustering capability
是
Possibility to use USB ports for connection of external modems for access to mobile (cellular) networks
是
Ability to change the size of the maximum transmission unit (MTU)
是
Ability to upload files to the device using an encrypted file transfer protocol (e.g., SSH File Transfer Protocol (SFTP))
否
Ability to upload files to the device using an unencrypted file transfer protocol (e.g. File Transfer Protocol (FTP), T
是
Ability to upload files from the device using an encrypted file transfer protocol (e.g., SSH File Transfer Protocol (SFTP),
否
Ability to upload files from the device via an unencrypted file transfer protocol (e.g., File Transfer Protocol (FTP), Tr
是
Ability to load balance between devices in a cluster
是

相关产品

LTE Cat. 6 Modem Router for High-Speed Internet - Kroks Rt-Cse M6

LTE Cat. 6 Modem Router for High-Speed Internet - Kroks Rt-Cse M6

¥259.20-¥1,080 CNY
Industrial equipment
Factory direct from Russia
KROKS PLUS LLC 🇷🇺
Network Router for Connecting Multiple Nodes

Network Router for Connecting Multiple Nodes

¥64,800-¥259,200 CNY
Industrial equipment
Factory direct from Russia
MSU LLC 🇷🇺
High-Speed Communication Router VOKS EC8431

High-Speed Communication Router VOKS EC8431

¥8,640-¥43,200 CNY
Industrial equipment
Factory direct from Russia
NITsEVT OJSC 🇷🇺
Secure Network Router for Remote Management and Monitoring - RedBox TOPAZ FW

Secure Network Router for Remote Management and Monitoring - RedBox TOPAZ FW

¥3,024-¥12,960 CNY
Industrial equipment
Factory direct from Russia
PLC Technology LLC 🇷🇺
Multi-Service Router BR100-24F-6X

Multi-Service Router BR100-24F-6X

¥10,800-¥43,200 CNY
Industrial equipment
Factory direct from Russia
BULAT LLC 🇷🇺
LTE Cat.4 Mini Router with Dual SIM and Wi-Fi - Microdrive Tandem 4GX-5

LTE Cat.4 Mini Router with Dual SIM and Wi-Fi - Microdrive Tandem 4GX-5

¥648-¥2,160 CNY
Industrial equipment
Factory direct from Russia
MICRODRIVE LLC 🇷🇺
Wireless LTE Cat.4 Router with SIM Injector - Kroks Rt-Brd RSIM DS mQ-EC

Wireless LTE Cat.4 Router with SIM Injector - Kroks Rt-Brd RSIM DS mQ-EC

¥648-¥2,160 CNY
Industrial equipment
Factory direct from Russia
KROKS PLUS LLC 🇷🇺
High-Performance Gigabit Dual-Band Wi-Fi Router RX-23302

High-Performance Gigabit Dual-Band Wi-Fi Router RX-23302

¥108-¥345.60 CNY
Industrial equipment
Factory direct from Russia
ELEKTRA LLC 🇷🇺
Kroks RT-BRD RSIM M4 Router with LTE Cat.4 Modem and SIM Injector Support

Kroks RT-BRD RSIM M4 Router with LTE Cat.4 Modem and SIM Injector Support

¥648-¥2,160 CNY
Industrial equipment
Factory direct from Russia
KROKS PLUS LLC 🇷🇺
MCR-552 Multi-Service Router for 4G/5G Networks

MCR-552 Multi-Service Router for 4G/5G Networks

¥6,480-¥21,600 CNY
Industrial equipment
Factory direct from Russia
BIFORKOM TECH LLC 🇷🇺
Internet Router for Hermobox Installation with m-PCI Modem Support - Kroks Rt-Brd DS e

Internet Router for Hermobox Installation with m-PCI Modem Support - Kroks Rt-Brd DS e

¥129.60-¥432 CNY
Industrial equipment
Factory direct from Russia
KROKS PLUS LLC 🇷🇺
Innovative VHF Radio Modem Router RAYPEKS

Innovative VHF Radio Modem Router RAYPEKS

¥6,480-¥25,920 CNY
Industrial equipment
Factory direct from Russia
PROMINVEST LLC 🇷🇺
4G LTE Router with Built-in Modem Kroks Rt-Cse mQ-EC DS PoE

4G LTE Router with Built-in Modem Kroks Rt-Cse mQ-EC DS PoE

¥1,080-¥3,024 CNY
Industrial equipment
Factory direct from Russia
KROKS PLUS LLC 🇷🇺
Industrial LTE Router MicroSV5 with Multiple Interfaces

Industrial LTE Router MicroSV5 with Multiple Interfaces

¥1,296-¥5,184 CNY
Industrial equipment
Factory direct from Russia
CITYNET LLC 🇷🇺
Explosion-Proof WiFi Router Relion-WIFI-Exd-A

Explosion-Proof WiFi Router Relion-WIFI-Exd-A

¥3,024-¥10,800 CNY
Industrial equipment
Factory direct from Russia
RELION LLC 🇷🇺
LTE Cat.6 Modem Router with SIM Injector Rt-Ubx RSIM DS eQ-EP

LTE Cat.6 Modem Router with SIM Injector Rt-Ubx RSIM DS eQ-EP

¥1,080-¥3,456 CNY
Industrial equipment
Factory direct from Russia
KROKS PLUS LLC 🇷🇺
Data Transmission Router NSG-3060

Data Transmission Router NSG-3060

¥6,480-¥25,920 CNY
Industrial equipment
Factory direct from Russia
NSG LLC 🇷🇺
Embedded 4G Router with Wi-Fi, LTE Cat.6 Modem, Dual SIM, Microdrive Tandem 4GT2-OEM-11

Embedded 4G Router with Wi-Fi, LTE Cat.6 Modem, Dual SIM, Microdrive Tandem 4GT2-OEM-11

¥648-¥2,160 CNY
Industrial equipment
Factory direct from Russia
MICRODRIVE LLC 🇷🇺
Built-in 4G Router with Wi-Fi and LTE Cat.4 Modem, Microdrive Tandem 4GL-OEM-11

Built-in 4G Router with Wi-Fi and LTE Cat.4 Modem, Microdrive Tandem 4GL-OEM-11

¥1,080-¥3,456 CNY
Industrial equipment
Factory direct from Russia
MICRODRIVE LLC 🇷🇺
LTE Cat.6 Router with SIM Injector Support - Kroks Rt-Pot RSIM DS eQ-EP

LTE Cat.6 Router with SIM Injector Support - Kroks Rt-Pot RSIM DS eQ-EP

¥1,512-¥4,320 CNY
Industrial equipment
Factory direct from Russia
KROKS PLUS LLC 🇷🇺
Request via Telegram Request via MAX