وحدة توقيت دقيقة MLANP مع واجهتين Ethernet 10/100 | ش.ذ.م.م كومسيت-سيرفيس | جملة من المصنع الروسي
1
وصف الطلب
2
معلومات الاتصال
ماذا تحتاج؟

صف المنتج أو الخدمة التي تبحث عنها

معلومات الاتصال

سنتواصل معك في أقرب وقت ممكن

✓
تم إرسال طلبك!

شكرًا لك! سنتواصل معك قريبًا مع أفضل العروض.

وحدة توقيت دقيقة MLANP مع واجهتين Ethernet 10/100

وحدة توقيت دقيقة MLANP مع واجهتين Ethernet 10/100 — ش.ذ.م.م كومسيت-سيرفيس

العلامة التجارية: MLANP
SAR 337.50 - SAR 1,350 SAR
MOQ: 20 pieces

الميزات الرئيسية

Overall dimensions: 105×50×17 مم

الوصف

The module is designed to receive requests from clients and form a packet with the exact current time according to the protocols:

- Precision Time Protocol V2 (IEEE Std 1588-2008);

- Network Time Protocol (RFC 1119, RFC 1305, RFC 5905);

- Simple Network Time Protocol (RFC 1769, RFC 2030).

The extension module is used for time synchronisation server SSV-1G

منتجات ذات صلة

Corporate Application Server ES Series with Intel Xeon Gen2 CRMП.466219.018

خادم التطبيقات المؤسسية من سلسلة ES بمعالجات إنتل زيون الجيل الثاني CRMП.466219.018

SAR 11,250-SAR 45,000 SAR
معدات صناعية
مباشرة من المصنع في روسيا
ش.ذ.م.م تمي 🇷🇺
Rikor 3U-Int Server for Data Processing and Cloud Structures

خادم ريكور 3U-Int لمعالجة البيانات

SAR 11,250-SAR 67,500 SAR
معدات صناعية
مباشرة من المصنع في روسيا
ش.م ريكور إلكترونيكس 🇷🇺
BITBLAZE Ganymed UEVWXYZ Computing Complex

مجمع الحوسبة BITBLAZE Ganymed UEVWXYZ

SAR 33,750-SAR 225,000 SAR
معدات صناعية
مباشرة من المصنع في روسيا
ش.ذ.م.م بروموبت 🇷🇺
Rikor Server Platform Case with Hot-Swap HDD Support RCXXXXX-XX

هيكل منصة الخادم Rikor موديل RCXXXXX-XX

SAR 3,375-SAR 22,500 SAR
معدات صناعية
مباشرة من المصنع في روسيا
ش.م ريكور إلكترونيكس 🇷🇺
Network Recording Server for Radio Communication - SR16 CTRV.468332.050

خادم تسجيل المحادثات الشبكي - SR16 CTRV.468332.050

SAR 5,625-SAR 22,500 SAR
معدات صناعية
مباشرة من المصنع في روسيا
ش.ذ.م.م "ЦНТ 🇷🇺
Armtelics RMLT.465275.012 Software-Hardware Complex

نظام البرمجيات والأجهزة Armtelics RMLT.465275.012

SAR 3,375-SAR 13,500 SAR
معدات صناعية
مباشرة من المصنع في روسيا
ش.ذ.م.م أرمتل 🇷🇺
Delta Serval L6RL.R100.F05 Server for Data Processing and Storage

سيرفر دلتا سرفال L6RL.R100.F05 لمعالجة البيانات والتخزين

SAR 33,750-SAR 135,000 SAR
معدات صناعية
مباشرة من المصنع في روسيا
ش.ذ.م.م ديلتا كومبيوترس 🇷🇺
Information System Software and Hardware Complex January-374 S.78

مجموعة البرمجيات والأجهزة لنظام المعلومات يناير-374 S.78

SAR 112,500-SAR 675,000 SAR
معدات صناعية
مباشرة من المصنع في روسيا
ش.ذ.م.م "سيتاديل 🇷🇺
High-Performance Graviton Server C2062I ECRТ.466535.001-07

خادم جرافيتون C2062I

SAR 22,500-SAR 112,500 SAR
معدات صناعية
مباشرة من المصنع في روسيا
ش.ذ.م.م "نوفي أي تي برويكت 🇷🇺
Security Data Server SRVPE for Energy Block Management

سيرفر البيانات الأمنية SRVPE لإدارة الطاقة

SAR 33,750-SAR 135,000 SAR
معدات صناعية
مباشرة من المصنع في روسيا
م.ح "أر أف يا تس - فنييف 🇷🇺
High-Performance DEPO Storm 3470S2A Server

خادم DEPO Storm 3470S2A

SAR 33,750-SAR 135,000 SAR
معدات صناعية
مباشرة من المصنع في روسيا
ش.ذ.م.م ديبو إلكترونيكس 🇷🇺
Cryptographic Protection Server "SHIFR" 1U8C (NIKA.466533.418)

خادم الحماية المشفرة "شيفر" 1U8С (نيكا.466533.418)

SAR 33,750-SAR 112,500 SAR
معدات صناعية
مباشرة من المصنع في روسيا
ش.م.م ن.ت 🇷🇺
General Purpose Server PIRS.467449.044-03

خادم عام PIRS.467449.044-03

SAR 33,750-SAR 135,000 SAR
معدات صناعية
مباشرة من المصنع في روسيا
ش.م نيتسيفت 🇷🇺
Audio Broadcasting Server Block BPR1-SPV-2

خادم البث الصوتي بلوك BPR1-SPV-2

SAR 1,125-SAR 6,750 SAR
معدات صناعية
مباشرة من المصنع في روسيا
ش.ذ.م.م ن.ت.ك "تيماس 🇷🇺
Broadcast Audio Server Block BPR1-SPV-4R

خادم الصوت للبث بلوك BPR1-SPV-4R

SAR 3,375-SAR 11,250 SAR
معدات صناعية
مباشرة من المصنع في روسيا
ش.ذ.م.م ن.ت.ك "تيماس 🇷🇺
Scalable Corporate Content Server for Large Data Sets - VEGMAN S220

خادم محتوى مؤسسي قابل للتوسع - VEGMAN S220

SAR 33,750-SAR 225,000 SAR
معدات صناعية
مباشرة من المصنع في روسيا
ش.ذ.م.م مجموعة ك.ن.س 🇷🇺
Broadcasting Audio Server Unit BPR1-SPV-2RF

وحدة خادم الصوت للبث BPR1-SPV-2RF

SAR 1,687.50-SAR 6,750 SAR
معدات صناعية
مباشرة من المصنع في روسيا
ش.ذ.م.م ن.ت.ك "تيماس 🇷🇺
Delta Serval Server for Data Processing and Storage, Model L6RL.R100.F00

خادم دلتا سيرفال لمعالجة البيانات والتخزين، الموديل L6RL.R100.F00

SAR 45,000-SAR 180,000 SAR
معدات صناعية
مباشرة من المصنع في روسيا
ش.ذ.م.م ديلتا كومبيوترس 🇷🇺
High-Performance Graviton Server C2082A, ECRT.466535.001-12

خادم جرافيتون عالي الأداء C2082A، ECRT.466535.001-12

SAR 33,750-SAR 135,000 SAR
معدات صناعية
مباشرة من المصنع في روسيا
ش.ذ.م.م "نوفي أي تي برويكت 🇷🇺
Delta Serval L6RL.R100.F00 Server for Data Processing and Storage

سيرفر دلتا سيرفال L6RL.R100.F00 لمعالجة البيانات

SAR 56,250-SAR 225,000 SAR
معدات صناعية
مباشرة من المصنع في روسيا
ش.ذ.م.م دельتا солюшнс 🇷🇺
طلب عبر تيليجرام طلب عبر MAX