Precision Time Module MLANP with Dual 10/100 Ethernet Interfaces | KOMSET-SERVICE LLC | Rossiyadan ulgurji savdo
1
Soʻrov tafsilotlari
2
Aloqa maʼlumotlari
Sizga nima kerak?

Qidirayotgan mahsulot yoki xizmatni tasvirlab bering

Sizning aloqa maʼlumotlaringiz

Tez orada siz bilan bogʻlanamiz

✓
Soʻrov yuborildi!

Rahmat! Tez orada eng yaxshi takliflar bilan siz bilan bogʻlanamiz.

Precision Time Module MLANP with Dual 10/100 Ethernet Interfaces

Precision Time Module MLANP with Dual 10/100 Ethernet Interfaces — KOMSET-SERVICE LLC

Brend: MLANP
so'm 1,134,000 - so'm 4,536,000 UZS
MOQ: 20 pieces

Asosiy xususiyatlar

Overall dimensions: 105×50×17 mm

Tavsif

The module is designed to receive requests from clients and form a packet with the exact current time according to the protocols:

- Precision Time Protocol V2 (IEEE Std 1588-2008);

- Network Time Protocol (RFC 1119, RFC 1305, RFC 5905);

- Simple Network Time Protocol (RFC 1769, RFC 2030).

The extension module is used for time synchronisation server SSV-1G

O'xshash mahsulotlar

Corporate Application Server ES Series with Intel Xeon Gen2 CRMП.466219.018

Corporate Application Server ES Series with Intel Xeon Gen2 CRMП.466219.018

so'm 37,800,000-so'm 151,200,000 UZS
Sanoat uskunalari
Rossiyadan toʻgʻridan-toʻgʻri zavoddan
TMI LLC 🇷🇺
Rikor 3U-Int Server for Data Processing and Cloud Structures

Rikor 3U-Int Server for Data Processing and Cloud Structures

so'm 37,800,000-so'm 226,800,000 UZS
Sanoat uskunalari
Rossiyadan toʻgʻridan-toʻgʻri zavoddan
RIKOR ELECTRONICS OJSC 🇷🇺
BITBLAZE Ganymed UEVWXYZ Computing Complex

BITBLAZE Ganymed UEVWXYZ Computing Complex

so'm 113,400,000-so'm 756,000,000 UZS
Sanoat uskunalari
Rossiyadan toʻgʻridan-toʻgʻri zavoddan
PROMOBIT LLC 🇷🇺
Rikor Server Platform Case with Hot-Swap HDD Support RCXXXXX-XX

Rikor Server Platform Case with Hot-Swap HDD Support RCXXXXX-XX

so'm 11,340,000-so'm 75,600,000 UZS
Sanoat uskunalari
Rossiyadan toʻgʻridan-toʻgʻri zavoddan
RIKOR ELECTRONICS OJSC 🇷🇺
Network Recording Server for Radio Communication - SR16 CTRV.468332.050

Network Recording Server for Radio Communication - SR16 CTRV.468332.050

so'm 18,900,000-so'm 75,600,000 UZS
Sanoat uskunalari
Rossiyadan toʻgʻridan-toʻgʻri zavoddan
CNT LLC 🇷🇺
Armtelics RMLT.465275.012 Software-Hardware Complex

Armtelics RMLT.465275.012 Software-Hardware Complex

so'm 11,340,000-so'm 45,360,000 UZS
Sanoat uskunalari
Rossiyadan toʻgʻridan-toʻgʻri zavoddan
ARMTELL LLC 🇷🇺
Delta Serval L6RL.R100.F05 Server for Data Processing and Storage

Delta Serval L6RL.R100.F05 Server for Data Processing and Storage

so'm 113,400,000-so'm 453,600,000 UZS
Sanoat uskunalari
Rossiyadan toʻgʻridan-toʻgʻri zavoddan
DELTA COMPUTERS LLC 🇷🇺
Information System Software and Hardware Complex January-374 S.78

Information System Software and Hardware Complex January-374 S.78

so'm 378,000,000-so'm 2,268,000,000 UZS
Sanoat uskunalari
Rossiyadan toʻgʻridan-toʻgʻri zavoddan
Citadel LLC 🇷🇺
High-Performance Graviton Server C2062I ECRТ.466535.001-07

High-Performance Graviton Server C2062I ECRТ.466535.001-07

so'm 75,600,000-so'm 378,000,000 UZS
Sanoat uskunalari
Rossiyadan toʻgʻridan-toʻgʻri zavoddan
NEW IT PROJECT LLC 🇷🇺
Security Data Server SRVPE for Energy Block Management

Security Data Server SRVPE for Energy Block Management

so'm 113,400,000-so'm 453,600,000 UZS
Sanoat uskunalari
Rossiyadan toʻgʻridan-toʻgʻri zavoddan
RFNC-VNIIEF SUE 🇷🇺
High-Performance DEPO Storm 3470S2A Server

High-Performance DEPO Storm 3470S2A Server

so'm 113,400,000-so'm 453,600,000 UZS
Sanoat uskunalari
Rossiyadan toʻgʻridan-toʻgʻri zavoddan
DEPO Electronics LLC 🇷🇺
Cryptographic Protection Server "SHIFR" 1U8C (NIKA.466533.418)

Cryptographic Protection Server "SHIFR" 1U8C (NIKA.466533.418)

so'm 113,400,000-so'm 378,000,000 UZS
Sanoat uskunalari
Rossiyadan toʻgʻridan-toʻgʻri zavoddan
NT CJSC 🇷🇺
General Purpose Server PIRS.467449.044-03

General Purpose Server PIRS.467449.044-03

so'm 113,400,000-so'm 453,600,000 UZS
Sanoat uskunalari
Rossiyadan toʻgʻridan-toʻgʻri zavoddan
NITsEVT OJSC 🇷🇺
Audio Broadcasting Server Block BPR1-SPV-2

Audio Broadcasting Server Block BPR1-SPV-2

so'm 3,780,000-so'm 22,680,000 UZS
Sanoat uskunalari
Rossiyadan toʻgʻridan-toʻgʻri zavoddan
TEMAS LLC 🇷🇺
Broadcast Audio Server Block BPR1-SPV-4R

Broadcast Audio Server Block BPR1-SPV-4R

so'm 11,340,000-so'm 37,800,000 UZS
Sanoat uskunalari
Rossiyadan toʻgʻridan-toʻgʻri zavoddan
TEMAS LLC 🇷🇺
Scalable Corporate Content Server for Large Data Sets - VEGMAN S220

Scalable Corporate Content Server for Large Data Sets - VEGMAN S220

so'm 113,400,000-so'm 756,000,000 UZS
Sanoat uskunalari
Rossiyadan toʻgʻridan-toʻgʻri zavoddan
KNS GROUP LLC 🇷🇺
Broadcasting Audio Server Unit BPR1-SPV-2RF

Broadcasting Audio Server Unit BPR1-SPV-2RF

so'm 5,670,000-so'm 22,680,000 UZS
Sanoat uskunalari
Rossiyadan toʻgʻridan-toʻgʻri zavoddan
TEMAS LLC 🇷🇺
Delta Serval Server for Data Processing and Storage, Model L6RL.R100.F00

Delta Serval Server for Data Processing and Storage, Model L6RL.R100.F00

so'm 151,200,000-so'm 604,800,000 UZS
Sanoat uskunalari
Rossiyadan toʻgʻridan-toʻgʻri zavoddan
DELTA COMPUTERS LLC 🇷🇺
High-Performance Graviton Server C2082A, ECRT.466535.001-12

High-Performance Graviton Server C2082A, ECRT.466535.001-12

so'm 113,400,000-so'm 453,600,000 UZS
Sanoat uskunalari
Rossiyadan toʻgʻridan-toʻgʻri zavoddan
NEW IT PROJECT LLC 🇷🇺
Delta Serval L6RL.R100.F00 Server for Data Processing and Storage

Delta Serval L6RL.R100.F00 Server for Data Processing and Storage

so'm 189,000,000-so'm 756,000,000 UZS
Sanoat uskunalari
Rossiyadan toʻgʻridan-toʻgʻri zavoddan
DELTA SOLUTIONS LLC 🇷🇺
Request via Telegram Request via MAX