Precision Time Module MGLAN for NTP/SNTP Server with Gigabit Interface | KOMSET-SERVICE LLC | Яклухт аз Русия
1
Тафсилоти дархост
2
Маълумоти тамос
Ба шумо чӣ лозим аст?

Маҳсулот ё хидматеро, ки меҷӯед, тавсиф кунед

Маълумоти тамоси шумо

Мо дар наздиктарин вақт бо шумо тамос мегирем

✓
Дархост фиристода шуд!

Ташаккур! Мо ба зудӣ бо беҳтарин пешниҳодҳо бо шумо тамос мегирем.

Precision Time Module MGLAN for NTP/SNTP Server with Gigabit Interface

Precision Time Module MGLAN for NTP/SNTP Server with Gigabit Interface — KOMSET-SERVICE LLC

Бренд: MGLAN
сом. 981 - сом. 3,270 TJS
MOQ: 20 pieces

Хусусиятҳои асосӣ

Overall dimensions: 105×50×17 mm

Тавсиф

The module is designed to receive requests from clients and form a packet with the exact current time according to the protocols:

- Precision Time Protocol V2 (IEEE Std 1588-2008);

- Network Time Protocol (RFC 1119, RFC 1305, RFC 5905);

- Simple Network Time Protocol (RFC 1769, RFC 2030);

- ESMC (SSM) (ITU-T G.8264).

The extension module is used for the SSV-1G time synchronisation server.

Маҳсулоти монанд

SFP Optical Transceiver Module RSM1D6L80I

SFP Optical Transceiver Module RSM1D6L80I

сом. 163.50-сом. 523.20 TJS
Таҷҳизоти саноатӣ
Мустақим аз корхонаи Русия
RUSMODUL LLC 🇷🇺
High-Speed CAN Interface Transceiver K5559IN14ASI

High-Speed CAN Interface Transceiver K5559IN14ASI

сом. 9.81-сом. 39.24 TJS
Таҷҳизоти саноатӣ
Мустақим аз корхонаи Русия
MILANDR OJSC 🇷🇺
SFP Optical Transceiver Module RSM1W65L40I

SFP Optical Transceiver Module RSM1W65L40I

сом. 163.50-сом. 523.20 TJS
Таҷҳизоти саноатӣ
Мустақим аз корхонаи Русия
RUSMODUL LLC 🇷🇺
Optical Transceiver SFP FT-SFP-EZR-1.25-15-100-D

Optical Transceiver SFP FT-SFP-EZR-1.25-15-100-D

сом. 98.10-сом. 392.40 TJS
Таҷҳизоти саноатӣ
Мустақим аз корхонаи Русия
FT LLC 🇷🇺
SFP Optical Transceiver Module for Data Transmission - RSM155W56S120

SFP Optical Transceiver Module for Data Transmission - RSM155W56S120

сом. 98.10-сом. 392.40 TJS
Таҷҳизоти саноатӣ
Мустақим аз корхонаи Русия
RUSMODUL LLC 🇷🇺
RS-485 Interface Chip GSN0726Z - Low Power Transceiver

RS-485 Interface Chip GSN0726Z - Low Power Transceiver

сом. 3.27-сом. 26.16 TJS
Таҷҳизоти саноатӣ
Мустақим аз корхонаи Русия
GS NANOTECH OJSC 🇷🇺
SFP+ Transceiver Module for Data Transmission - RSM10W42L3

SFP+ Transceiver Module for Data Transmission - RSM10W42L3

сом. 98.10-сом. 392.40 TJS
Таҷҳизоти саноатӣ
Мустақим аз корхонаи Русия
RUSMODUL LLC 🇷🇺
High-Performance SFP+ Transceiver Module RSM10W24L20

High-Performance SFP+ Transceiver Module RSM10W24L20

сом. 163.50-сом. 523.20 TJS
Таҷҳизоти саноатӣ
Мустақим аз корхонаи Русия
RUSMODUL LLC 🇷🇺
SFP Optical Transceiver Module RSM155D3L40I

SFP Optical Transceiver Module RSM155D3L40I

сом. 98.10-сом. 392.40 TJS
Таҷҳизоти саноатӣ
Мустақим аз корхонаи Русия
RUSMODUL LLC 🇷🇺
SFP Optical Transceiver Module RSM155W63S40I

SFP Optical Transceiver Module RSM155W63S40I

сом. 98.10-сом. 392.40 TJS
Таҷҳизоти саноатӣ
Мустақим аз корхонаи Русия
RUSMODUL LLC 🇷🇺
SFP Optical Transceiver Module RSM155W63S3 for Data Transmission

SFP Optical Transceiver Module RSM155W63S3 for Data Transmission

сом. 98.10-сом. 392.40 TJS
Таҷҳизоти саноатӣ
Мустақим аз корхонаи Русия
RUSMODUL LLC 🇷🇺
Media Converter for 10/100/1000Base-T to 100/1000Base-FX SNR-CVT-1000SFP

Media Converter for 10/100/1000Base-T to 100/1000Base-FX SNR-CVT-1000SFP

сом. 163.50-сом. 588.60 TJS
Таҷҳизоти саноатӣ
Мустақим аз корхонаи Русия
NAG LLC 🇷🇺
Optical Transceiver SFP+ FT-SFP+-LTE-6.25-LR-2-D-I

Optical Transceiver SFP+ FT-SFP+-LTE-6.25-LR-2-D-I

сом. 163.50-сом. 654 TJS
Таҷҳизоти саноатӣ
Мустақим аз корхонаи Русия
FT LLC 🇷🇺
Optical Transceiver SFP+ FT-SFP+-LTE-6.25-SR-0.5-D-I

Optical Transceiver SFP+ FT-SFP+-LTE-6.25-SR-0.5-D-I

сом. 163.50-сом. 654 TJS
Таҷҳизоти саноатӣ
Мустақим аз корхонаи Русия
FT LLC 🇷🇺
SFP Optical Transceiver Module RSM1W56S120I

SFP Optical Transceiver Module RSM1W56S120I

сом. 163.50-сом. 523.20 TJS
Таҷҳизоти саноатӣ
Мустақим аз корхонаи Русия
RUSMODUL LLC 🇷🇺
SFP Optical Transceiver Module RSM1W63S3I

SFP Optical Transceiver Module RSM1W63S3I

сом. 98.10-сом. 327 TJS
Таҷҳизоти саноатӣ
Мустақим аз корхонаи Русия
RUSMODUL LLC 🇷🇺
Optical Transceiver Module SFP RSM1W63S20

Optical Transceiver Module SFP RSM1W63S20

сом. 98.10-сом. 327 TJS
Таҷҳизоти саноатӣ
Мустақим аз корхонаи Русия
RUSMODUL LLC 🇷🇺
SFP+ Optical Transceiver Module RSM10W24L10I

SFP+ Optical Transceiver Module RSM10W24L10I

сом. 163.50-сом. 523.20 TJS
Таҷҳизоти саноатӣ
Мустақим аз корхонаи Русия
RUSMODUL LLC 🇷🇺
SFP Optical Transceiver Module RSM1W63S25I

SFP Optical Transceiver Module RSM1W63S25I

сом. 98.10-сом. 327 TJS
Таҷҳизоти саноатӣ
Мустақим аз корхонаи Русия
RUSMODUL LLC 🇷🇺
CL-SFP-WDM-80-55 DD Transmitter (TX1550/RX1490)

CL-SFP-WDM-80-55 DD Transmitter (TX1550/RX1490)

сом. 196.20-сом. 784.80 TJS
Таҷҳизоти саноатӣ
Мустақим аз корхонаи Русия
ATG LLC 🇷🇺
Request via Telegram Request via MAX